Не заводится на холодную п2 2.5

Тема в разделе 'Электроника и электрика', создана пользователем pink panther, 25 ноя 2015.

  1. pink panther Member

    Сообщения:
    723
    Адрес:
    РБ Витебск
    Двигатель:
    2.5 V6 KL
    Марка:
    Ford
    Модель:
    Probe
    Вообщем всё банально: на холодную не заводится вообще никак… перепробовал всё: датчики, катушка, свечи, провода, давления, ошибки… всё в пустую! И тут мне помогло общение с советской классикой) вспомнил, как на Волге умирал конденсатор трамблёра. Снял Пробовский, осмотрел и увидел кондёр!)) был немного удивлён конденсатором на безконтактном зажигании, ну да ладно) в гараже нашёл кондер от волговского (или даже победовского) трамблёра. поставил- при минус 2 завелась с пол оборота ( и это на засранных свечах!). припоял его к родному проводу, хорошенько заизолировал, чтобы исключить пробой. заводится с пол- тыка. пропал провал при резком нажатии на газ. стал больше холостой ход, пришлось регулировать. Может кому пригодится)) Всем добра!

  2. maugli2106 Active Member

    Сообщения:
    1.725
    Адрес:
    Минск
    Двигатель:
    2.5 KL-ZE 24v
    Марка:
    Ford
    Модель:
    Probe 94
    Кирюха ты бы фото выложил что ты там перепаял,а то многие не знают же

  3. pink panther Member

    Сообщения:
    723
    Адрес:
    РБ Витебск
    Двигатель:
    2.5 V6 KL
    Марка:
    Ford
    Модель:
    Probe
    не хочет сайт фотки скидывать, пишет, что большой размер. А уменьшать, честно, лень)

  4. maugli2106 Active Member

    Сообщения:
    1.725
    Адрес:
    Минск
    Двигатель:
    2.5 KL-ZE 24v
    Марка:
    Ford
    Модель:
    Probe 94
    ^-)) тогда ссылку кидай на драйв :)

  5. pink panther Member

    Сообщения:
    723
    Адрес:
    РБ Витебск
    Двигатель:
    2.5 V6 KL
    Марка:
    Ford
    Модель:
    Probe

Поделиться этой страницей